•  
     

PhpBB 3.1 - Download



O Dowload está disponível em Area51 downloads page.

DOWNLOAD:
Full Package - zip | bz2

Subsilver2 Style - zip | bz2
REQUERIMENTOS

Note que o PhpBB 3.1 tem alguns requisitos diferentes da versão 3.0:
  • PHP versão 5.3.3 ou maior
  • Extensão JSON para PHP
  • Para usuários do PostgreSQL, somente as versões 8.3 e acima são suportados
Tópico original
Página inicial