•  
     

Tirando o Bug do fórum

Ae pessoal que está com muitos problemas com o Bug do fórum (de ficar deslogando sempre que clika em 1 link),

eu aprendi a tirar.

Simples,apenas faça o Download e instale um Navegador que não seja o Google Chrome.

Pelo que eu vi em alguma Configuração do fórum está dando esse problemas,mais é apenas no Google Chrome.

Apenas entre com outro Navegador,

Downloads:

Internet Explore

Safari

Opera

Mozilla Firefox

Aqui funcionou,agora espero ajudar vocês.
 
nao o meu e o internet explorer e ta zika, :(
 
terceira dica diferente que eu vi hoje sobre isso !
 
minim3*eS Escreveu:terceira dica diferente que eu vi hoje sobre isso !

eu ja e a 4

4 topicos com conteudos diferentes , pra arruma o msm problema .. kkkk
 
AFFS nao da : so loga na hora de responde os topico . disloga affs
 
BASTA REDIGITAR SEUS DADOS NA CAIXA DE LOGIN, E MARCAR A OPÇÃO "Lembrar minhas informações " (se tiver marcado, desmarque e marque novamente). pelo menos para mim e o HulK deu certo.
 
Difícil isso aí, no iPhone pelo Safari esta dando o mesmo erro :/ mas só quando a pagina tem que carregar a pagina toda, pq tem algumas que só precisam ser carregadas da parte que mostra suas infos para baixo.
 
Aqui o único que ta ruim é o Google Chrome.

Testei o IE,o SAFARI o OPERA.
 
Valeu pelas dicas mais eu uso o Opera Next e também Internet Explorer tem hora que da falha mais agora está normal eu acho que é cookies do fórum.
 
Não da não, eu acho que não tem como ajeita isso .