•  
     

NovoTopico 4fun 6 [no sxe i]

Bom gostaria de saber se é apenas o 4fun 6, ou os outros 4fun também estão com o sxe desativado?
Já tentei ativar ele com o comando no console e nada... :S
Os player já mitam no sxe agora entrando sem sxe fica um pouco mais complicado, porque nem ss carrega :(
E não são apenas player's no steam que estão entrando sem o sxe, muitos steam aderiram essa moda /:
Anexos
no sxe.png
 
Imagem

 
kkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

olha esse Xuuuu, mano ri muito aqui no trampo... nego ate deu uma olhada e ficou balançando a cabeça,kkkkkkkkkkkkkk
 
Respondendo o topico do renato , brother eu sou master no 4fun5 e la ta do mesmo jeito , xiter pa ca.ra.lho , ja coloquei o comando no consoli e nada "amx_rcon __sxei_requerid 1", continua mesma coisa , eu acho q é so cm o anderson isso , temos q cobrar ele , só q é mais facil jesus desse na terra do q vc falar cm anderson kkkkk
 
4Fun4 do mesmo jeito ! :roll:
 
kkkkkkkkkkkkkkkkkkkkkk Morri de rir com o comentário do Xuuh!
 
kkkkkk que pala mano kkk
 
Nunca entendi esse no-sxe-i kkk achei q era clan mano
 
Todos os servidores o sxe está opcional.

Se deseja ativar ou desativar,mande MP ao um Master ou Supremo para fazer o mesmo.

Se não souber oque fazer olhe meu tópico:

sxe-injected-como-deixar-opcional-desativar-e-ativar-t34724.html
 
Bom não preciso mandar MP para supremo master nem sub-maser pois sou coordenador lá e tenho acesso, e eu já tentei usar esses comandos no console ontem e não vai da mesma forma, coloquei comando no console dei rr mudei mapa fiz o capiroto a 4 e de nada adiantou --'