•  
     

AJUDA // Erro do NOVO SXE 14.1 POR FAVOR ! [RESOLVIDO]

Ae Galera baixei o novo sxe 14.1 e qualndo vou executar ele pra instala da esse erro nao sei pq :S
Me ajuda ae Galera Pf'
Anexos
clip_image002.jpg
 
Simples, o seu antivirus e firewall não deixam você executar o arquivo... delete o arquivo que vc baixou, vá em Painel de controle > Firewall do Windows
do lado direito vai ter "ativar ou desativar" desative...

depois vai no icone do avast que está perto do seu relogio, clique com o botão direito, e desative ele também... feito isso, vá ao site do sxe, faça download do arquivo, instale....

depois de instalar, reative tudo outra vez.
 
Parece estar corrompido.
O Avast detectou como ameaça e pode ter excluído algum arquivo necessário para que o sXe rode.

Dica : Pause o Avast em 1 HORA e marque o sXe como confiável..baixe novamente o sXe e instale (com o Avast pausado).

Se achar muito difícil , simplesmente pause o Avast , baixe e instale o sXe novamente.
 
Jeanfonteles Escreveu:Simples, o seu antivirus e firewall não deixam você executar o arquivo... delete o arquivo que vc baixou, vá em Painel de controle > Firewall do Windows
do lado direito vai ter "ativar ou desativar" desative...

depois vai no icone do avast que está perto do seu relogio, clique com o botão direito, e desative ele também... feito isso, vá ao site do sxe, faça download do arquivo, instale....

depois de instalar, reative tudo outra vez.

Entao é pra fica tipo assim ?
Se for ja tava assim é nao conseguir instala :cry:
Anexos
clip_image002.jpg
 
ele ta em modo silencioso para jogos, mas não desativado... coloca pra desativar por 10 minutos... e você terá que baixar novamente pq ele já corrompeu o arquivo.
 
Jeanfonteles Escreveu:ele ta em modo silencioso para jogos, mas não desativado... coloca pra desativar por 10 minutos... e você terá que baixar novamente pq ele já corrompeu o arquivo.

Nossa Consegui, Desativei Permanente E consegui instala :shock: , Obriigado JEAN <3
#Pode Tranca o Topico POR FAVOR'